Tool Modified

So I’ve modified one of the tools that the online activists are distributing to disrupt the GOP websites.

Now it’ll disrupt their own website. Get it here.

The perl script require that you have access to system[s] that have perl installed. If you do not have perl installed, you can get it from:

http://www.perl.org/ http://www.activestate.com/Products/ActivePerl/

If you are on *nix you might want to append an & to the end of the script to make it run in the background, but you might want to moniter it in another window so that you can see when the site starts to reject your connections.

./bhhb.pl &